feed
Nouvelles: Bienvenue sur le nouveau forum Automodelisme.com
* 19 Janvier 2018 à 22:03:11Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Pages: [1]   Bas de page « sujet précédent | | sujet suivant »
  Imprimer  
Auteur Sujet: 1er achat  (Lu 4849 fois)
ujuj83

Sexe: Homme
Messages: 23



Voir le profil
« le: 13 Octobre 2013 à 22:56:27 »

Bonsoir,
Pour commencer je vous remercie de m'avoir accepter sur le forum!

J'ai bien regarder sur de nombreux forums de voiture rc quoi prendre pour commencer, j'ai eu quelques doute mais je me suis lancer.La voiture et commander  manque plus que 2 LiPo le Y et un chargeur.
J'ai pris un Buggy Nitro 1:8 Stoke E TR8E Brushless 4WD RtR , plusieurs motorisation était  disponible sur le net. j'ai craquer pour le Moteur brushless Thrust BL 2300 kV avec un Régulateur brushless étanche 120 A Thrust A8.
j'espère avoir acheté une bonne voiture???

Maintenant j'ai besoin de vous pour les LiPo!
On ma proposer un Pack d'accus LiPo Power CONRAD ENERGY 7,4 V 3800mAh 30 C et un Chargeur-déchargeur rapide B6 Dual Power voltcraft, ça me parer un peut faible non?

quel LiPo et quel chargeur me conseiller vous?

dans l'attente de vous lire, surtout de recevoir le bolide Wink
Journalisée
ben44

Messages: 951



Voir le profil WWW
« Réponse #1 le: 14 Octobre 2013 à 08:17:18 »

SLt,

Je roule avec son grand frère le T8E V2. D'ailleurs de nombreuse sont identique entre la version loisir que tu possède et la version compétions, mais dans la version compétions les sortie de diff par exemple sont traiter dur.
Le moteur en 2300Kv, est très puissant perso je roule avec un 1900Kv.
En pack avec un moteur aussi puissant il faut au minimum prendre du 50C ou plus. Pour l'autonomie je te conseil au minimum des 5000Mha.

Pour la charge, ne prend pas de Y mais une plaque de charge qui permet de charger 2 accus 2S en même temps comme un 4S.
Pour le chargeur, perso j'ai 2 petit chargeur avec alim intégrer capable de charger à 6 Amp. Je préfères à un gros chargeur double sortie ou en plus il faut une alim. 
Journalisée

Gachette à fond tu braque et tu prie pour que cette fois ca passe
ujuj83

Sexe: Homme
Messages: 23



Voir le profil
« Réponse #2 le: 14 Octobre 2013 à 18:12:00 »

merci pour tes conseils ben!
encore une petite question sur les LiPo,
Y a t'il une différence entre entre 2 LiPi S2 de 5000mha en 50c  montés en série  et 2 LiPo S4 de 2500mha en 50c montés en parallèle?

Journalisée
ben44

Messages: 951



Voir le profil WWW
« Réponse #3 le: 14 Octobre 2013 à 19:40:31 »

2 lipo 4S normalement c'est trop gros.
Au pire des 3S, mais avec ton moteur c'est impensable  Wink
Perso je roule en 4S
Journalisée
ujuj83

Sexe: Homme
Messages: 23



Voir le profil
« Réponse #4 le: 14 Octobre 2013 à 20:26:17 »

désoler je suis un peut perdu, mon moteur supporte que 7.4 volts ?
Journalisée
Alfaccc
Invité
« Réponse #5 le: 14 Octobre 2013 à 20:34:17 »

non,non ton moteur accepte du 4s(14.8v)soit comme tu l'as dit deux 2s en serie(ca fait 4s)soit deux 4s de petite capa en parallele,ce qu'il voulait dire(enfin je pense)c'est que le kv de ton moteur est trop bas pour du 3s,le plus simple tu prends des 2s en 5000mah(mini)en 45 ou 50c(comme les gens ace)branche en serie et go!

laurent
Journalisée
ujuj83

Sexe: Homme
Messages: 23



Voir le profil
« Réponse #6 le: 14 Octobre 2013 à 20:43:22 »

Super, merci a vous 2 pour toutes ces infos
Journalisée
ujuj83

Sexe: Homme
Messages: 23



Voir le profil
« Réponse #7 le: 22 Octobre 2013 à 18:03:24 »

ça y est elle est la!


Journalisée
ujuj83

Sexe: Homme
Messages: 23



Voir le profil
« Réponse #8 le: 24 Octobre 2013 à 17:07:52 »

Bonjour,
J'ai un petit problème l'axe du moteur frotte sur la protection du LiPo, que faire?
Je vois 2 possibilités reculer le moteur avec des rondelles ou couper ou meuler un peu l'axe du moteur, avez vous la solution miracle?
Si vous voulez des photos pour bien comprendre dites le moi.
Merci pour votre aide.
Journalisée
Pulse

Messages: 3282



Voir le profil
« Réponse #9 le: 24 Octobre 2013 à 19:45:13 »

Bonjour,
J'ai un petit problème l'axe du moteur frotte sur la protection du LiPo, que faire?
Je vois 2 possibilités reculer le moteur avec des rondelles ou couper ou meuler un peu l'axe du moteur, avez vous la solution miracle?
Si vous voulez des photos pour bien comprendre dites le moi.
Merci pour votre aide.

ce problème est connu sur certains châssis 2x2s avec le lipo et le moteur du même côté et la plupart coupent l'axe

si t'as toujours assez de place pour bien fixer le pignon c'est pas un souci de couper Wink

les rondelles c'est une moins bonne idée dans l'idéal la face du moteur doit être entièrement en appui contre le support et pas en retrait
Journalisée

ujuj83

Sexe: Homme
Messages: 23



Voir le profil
« Réponse #10 le: 24 Octobre 2013 à 23:47:59 »

oui j'ai encore de la place
super merci!
 
Journalisée
Dreamnight59

Sexe: Homme
Messages: 331



Voir le profil
« Réponse #11 le: 10 Novembre 2013 à 21:59:39 »

J'aimerais savoir si la délimitation du tracé est toujours faite avec des tasseaux de bois ?

Merci
Journalisée
ujuj83

Sexe: Homme
Messages: 23



Voir le profil
« Réponse #12 le: 11 Novembre 2013 à 21:43:13 »


la délimitation de la piste?

moi la ou je roule c'est de la grosse gaine électrique rouge mais je suis débutant et je n'est pas vu encore d'autre circuit
Journalisée
Dreamnight59

Sexe: Homme
Messages: 331



Voir le profil
« Réponse #13 le: 11 Novembre 2013 à 21:44:29 »

J'me rends compte que je me suis totalement gourré de sujets  Mr. Green Mr. Green Mr. Green désolé   Rolling Eyes
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à: